LONAP peering
Incident Report for Coreix
Resolved
This incident has been marked as resolved. We'll keep Lonap peering down until more detail has been received from LONAP.
Posted almost 3 years ago. Nov 19, 2014 - 21:56 GMT
Monitoring
Our customers should not experience any issue due to LONAP as it has been disabled. Please contact Coreix Support if you're still experiencing any issue.
Posted almost 3 years ago. Nov 19, 2014 - 15:17 GMT
Identified
We are aware of an issue with LONAP peering and have disabled peering over LONAP exchange. All the traffic has been re-routed via alternate paths.
Posted almost 3 years ago. Nov 19, 2014 - 15:15 GMT