Issue with Enta partial transit.
Incident Report for Coreix
Resolved
Enta has confirmed that the issue has been fully resolved and is okay to enable Enta partial transit. Provided this information, we've decided to enable Enta to resume normal routing via their network. An official RFO has not yet provided and will be available on http://noc.enta.net once it is ready.
Posted about 3 years ago. Oct 02, 2014 - 16:53 BST
Update
Due to two more outages within Enta's network, one at 04:22am BST and the second at 04:49am BST, we'll keep the partial transit down till things have settled down.
Posted about 3 years ago. Oct 01, 2014 - 06:11 BST
Monitoring
Enta partial transit has been stable for the past 4 hours. We've decided to enable Enta and keep it under observation.
Posted about 3 years ago. Oct 01, 2014 - 01:28 BST
Identified
There has been a reported issue with Enta partial transit, and we have shut it down as a result till the problem has been resolved. Updates from Enta can be viewed on http://noc.enta.net/2014/09/telehouse-east-core-enta-net/
Posted about 3 years ago. Sep 30, 2014 - 20:28 BST